не ловит спутник - Форум Нижегородского GPS-клуба
 



 
 
Вход

Страница 1 из 11
Модератор форума: Carlych, Alexkidd 
Форум Нижегородского GPS-клуба » GPS-оборудование и устройства » Навигаторы » не ловит спутник
не ловит спутник
sanek3575Дата: Среда, 04 Май 2011, 18:42 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Награды: 0
Репутация: 0
Статус: Offline
добрый вечер. мне обновили карту на explay pn430 с навител 3.5 на 5.0 и че го то там наделали он не стал устанавливать спутник. когда захожу в меню спутника он пишет что видит 2 спутника "sirf binary" и "NMEA-0183" но не может с ними связь установить. кулибин который мне менял уехал. а другие не берутся. но советуют поменять com порт. кто чем может помогите. спасибо
и еще в исотчнике стоит com1 протокол скорость 57600. агрессивный


Сообщение отредактировал sanek3575 - Среда, 04 Май 2011, 18:45
 
CarlychДата: Среда, 04 Май 2011, 19:47 | Сообщение # 2
Профессор
Группа: Модераторы
Сообщений: 1495
Награды: 13
Репутация: 36
Статус: Offline
COM 7 поставь.

ASUS Mypal 639 1-st attemp; crashed
ASUS Mypal 639 2-nd attemp; crashed
Prestigio Geovision 5600GPRSHD, WinCE 6.0
HTC One S, Android 4.1.1; CityGuide, Navitel Navigator, Ozi и др. приблуды.
 
Форум Нижегородского GPS-клуба » GPS-оборудование и устройства » Навигаторы » не ловит спутник
Страница 1 из 11
Поиск:
 
 
 НИЖЕГОРОДСКИЙ GPS-КЛУБ © 2007 | ls_d Хостинг от uCoz   Rambler's Top100 Юридические услуги в Нижнем Новгороде Нижегородский форум нивоводов Все для навигации Автограф - контроль автотранспорта